
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxUXCUBeBhdLQ19WQUpcEBJdRRo7AVBCUl9V","applicationID":"95399378","errorBeacon":"bam.nr-data.net","applicationTime":289}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" /><title>The Ashes 2017/18: England captain Joe Root hospitalised with severe dehydration, did not immediately resume batting on day five | The Maitland Mercury</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/vendor/masthead-mobile-content.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/vendor/masthead-tablet-content.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1513658214/legolite/css/legolite.css" /><style class="webfont" data-webfont-name="merriweather" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff.css"></style><style class="webfont" data-webfont-name="merriweather-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff.css"></style><style class="webfont" data-webfont-name="montserrat-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff.css"></style><script>
    window.dataLayer = window.dataLayer || [];
    var author = 'Tom Decent' || '';
    var datePublished = '08012018' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'national' || '';

    
    window.dataLayer.push({
        brand: 'The Maitland Mercury',
        googleAnalyticsId: 'UA\u002D16730067\u002D20',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        version: 'lego1'
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="The Ashes 2017/18: England captain Joe Root hospitalised with severe dehydration, did not immediately resume batting on day five" /><meta name="robots" content="noarchive" /><meta name="description" content="Sunday&#39;s scorcher at the SCG has taken its toll on England cricket captain Joe Root, who was rushed to hospital with severe dehydration. " /><meta property="og:title" content="The Ashes 2017/18: England captain Joe Root hospitalised with severe dehydration, did not immediately resume batting on day five" /><meta property="og:url" content="http://www.maitlandmercury.com.au/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/" /><meta property="og:site_name" content="The Maitland Mercury" /><meta property="fb:pages" content="" /><meta property="og:type" content="article" /><meta property="og:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/storypad-9nQYdrBHQxDB6mMpJRZdp8/bf97c7f8-196a-4276-a9ea-46cc1d625f21.jpg/r1_0_619_349_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/storypad-9nQYdrBHQxDB6mMpJRZdp8/bf97c7f8-196a-4276-a9ea-46cc1d625f21.jpg/r1_0_619_349_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="Sunday&#39;s scorcher at the SCG has taken its toll on England cricket captain Joe Root, who was rushed to hospital with severe dehydration. " /><meta property="article:publisher" content="http://www.facebook.com/maitlandmercury" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@maitlandmercury"><meta name="twitter:title" content="The Ashes 2017/18: England captain Joe Root hospitalised with severe dehydration, did not immediately resume batting on day five"><meta name="twitter:description" content="Sunday&#39;s scorcher at the SCG has taken its toll on England cricket captain Joe Root, who was rushed to hospital with severe dehydration. "><meta name="twitter:image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/storypad-9nQYdrBHQxDB6mMpJRZdp8/bf97c7f8-196a-4276-a9ea-46cc1d625f21.jpg/r1_0_619_349_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2018-01-08T11:43:11.288469+11:00" /><meta name="news_keywords" content="news, national, " /><meta name="author" content="Tom Decent" /><meta itemprop="name" content="The Ashes 2017/18: England captain Joe Root hospitalised with severe dehydration, did not immediately resume batting on day five"><meta itemprop="description" content="Sunday&#39;s scorcher at the SCG has taken its toll on England cricket captain Joe Root, who was rushed to hospital with severe dehydration. "><meta itemprop="image" content="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/storypad-9nQYdrBHQxDB6mMpJRZdp8/bf97c7f8-196a-4276-a9ea-46cc1d625f21.jpg/r1_0_619_349_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">The Ashes 2017/18: England captain Joe Root hospitalised with severe dehydration, did not immediately resume batting on day five</Attribute><Attribute name="author">Tom Decent</Attribute><Attribute name="description">Sunday&#39;s scorcher at the SCG has taken its toll on England cricket captain Joe Root, who was rushed to hospital with severe dehydration. </Attribute><Attribute name="last_update">2018-01-08T11:43:11.288469+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/storypad-9nQYdrBHQxDB6mMpJRZdp8/bf97c7f8-196a-4276-a9ea-46cc1d625f21.jpg/r1_0_619_349_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1513658214/sites/the-maitland-mercury/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1513658214/sites/the-maitland-mercury/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1513658214/sites/the-maitland-mercury/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1513658214/sites/the-maitland-mercury/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1513658214/sites/the-maitland-mercury/ico/apple-touch-icon-precomposed.png" /><link rel="author" href="/static/1513658214/humans.txt" /><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>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</script><script>
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    var suzukaAsync = window.suzukaAsync || {};
    suzukaAsync.initApps = suzukaAsync.initApps || {};
    Suzuka.config = {
        tvguide_region: 184,
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1513658214/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1513658214/sites/the-maitland-mercury/",
        site_domain: "",
        site_name: "The Maitland Mercury",
        domain_name: ".maitlandmercury.com.au",
        path: "/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/",
        media_host: "/static/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        time_segments: [
            {startHour:5,finishHour:12, text:"Morning"},
            {startHour:12,finishHour:18, text:"Afternoon"},
            {startHour:18,finishHour:24, text: "Evening"}
        ],
        partners: {
            default_partners: [],
            solar_state: "nsw"
        },
        publication: "maitlandmercury",
        page_section: "National ",
        services_loaded: {},
        story_layout: "MULTIPLE",
        location: "Maitland, NSW",
        business_location: "Maitland, New South Wales, Australia",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "story",
        device_type: "desktop",
        story_list: {},
        dev_env: "prod"
    }

    var loadScript = function(script) {
        var done = false;
        var callback = null;
        script.onload = script.onreadystatechange = function() {
            if ( !done && (!this.readyState ||
                this.readyState === "loaded" || this.readyState === "complete") ) {
                done = true;
                if (callback) {
                    callback();
                }

                // Handle memory leak in IE
                script.onload = script.onreadystatechange = null;
            }
        }
        return function(_callback) {
            if (done === true) {
                _callback();
            } else {
                callback = _callback
            }
        }
    }
    window.iframeLoad = function(url){
        var iframe = document.createElement('iframe');
        (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0";
        var where = document.getElementsByTagName('script');
        where = where[where.length - 1];
        where.parentNode.insertBefore(iframe, where);
        var doc = iframe.contentWindow.document;
        var loaded = false;
        var callbacks = [];
        window.__iframeCbs = [];
        window.__iframeCbs.push(function(js) {
            loadScript(js)(function() {
                loaded = true;
                for (var i = 0, l = callbacks.length; i < l; i ++) {
                    callbacks[i]();
                }
            });
        });
        var index = window.__iframeCbs.length - 1;
        var notifyScript = 'parent.window.__iframeCbs['+index+'](js);';
        var iFrameBody = '<body onload="'+
            'var js = document.createElement(\'script\');'+
            'js.src = \''+ url +'\';'+
            'document.body.appendChild(js);' +
            notifyScript + '">';
        doc.open().write(iFrameBody);
        doc.close();
        return function (callback) {
            if (loaded === true) {
                callback();
            } else {
                callbacks.push(callback);
            }
        }
    };


    window.asyncLoad = function(url, callback, loadImmediate) {
        function async_load(){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
            var onScript = loadScript(s);
            if (callback)
                onScript(callback)
        }
        if (loadImmediate) {
            async_load();
        } else {
            if (window.attachEvent)
                window.attachEvent('onload', async_load);
            else
                window.addEventListener('load', async_load, false);
        }
    };

    
    

</script><script>var _sf_startpt=(new Date()).getTime()</script><script id="mediavoice-script" src="//cdn.mediavoice.com/nativeads/script/fairfaxregional/combined_script_regional.js"></script><script type="text/javascript">var titanEnabled=false; var digitalData = {"page": {"pageInfo": {"author": "Tom Decent", "pageID": "5155135", "sysEnv": "desktop", "pageName": "The Ashes 2017/18: England captain Joe Root hospitalised with severe dehydration, did not immediately resume batting on day five", "brand": "themaitlandmercury", "generator": "newsnow", "effectiveDate": "2018-01-08T00:44:25Z", "issueDate": ""}, "category": {"primaryCategory": "News", "subCategory1": "National ", "subCategory2": "", "subCategory3": "", "subCategory4": "", "pageType": "Article"}}, "titan": {"adSite": "onl.fairfaxregional", "adZone": "maitlandmercury/news/nationalnews", "adKeyValues": {"ctype": "article", "tag": ["australia"], "locstate": "nsw", "region": "northern", "cat": "maitlandmercury", "cat1": "news", "cat2": "nationalnews"}, "adSlots": []}, "user": [{"profile": [{"profileInfo": {"profileID": ""}, "membershipType": "visitor"}]}], "version": "1.0", "vendor": {"Nielsen": {"apid": "P90AD5514-D043-4658-B300-BE3A46BCDC8C"}}};</script><script src="//assets.adobedtm.com/7d5ea80d054b96730162d0905d59678c4d2bf30c/satelliteLib-9cd04029ab6e478b5c53def2d26694b4b38c6652.js"></script></head><body class="desktop scriptable template--sidebar-right template--article" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div class="main "><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap"><div class="wrap container"><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><div class="logo-wrap"><a href="/" title="The Maitland Mercury"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1513658214/sites/the-maitland-mercury/images/masthead/masthead-main.png" alt="The Maitland Mercury"></span></a></div><a class="hide-on-mobile section-name" href="/news/"><h2>News</h2></a></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/latest-news/">Latest News</a></li><li><a href="/news/national/">National </a></li><li><a href="/news/world/">World</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/regional-focus/">Regional Focus</a></li><li><a href="/news/property/">Property</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/sport/nrl/">NRL</a></li><li><a href="/sport/tournaments/">Tournaments</a></li><li><a href="/sport/cricket-hq/">Cricket HQ</a></li><li><a href="/sport/footy-hq/">Footy HQ</a></li><li><a href="/sport/sporttv/">Sport TV</a></li></ul></div><div class="mega-menu__section"><h3><a href="/opinion/">Comment</a></h3><ul><li><a href="/opinion/editorial/">Editorial </a></li><li><a href="/opinion/letters/">Letters</a></li><li><a href="/opinion/polls/">Polls</a></li></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community/events/">Events</a></li><li><a href="/community/competitions/">Competitions</a></li><li><a href="http://eedition.fairfaxregional.com.au/default.aspx?productid=MME" target="_blank">eEdition</a></li><li><a href="/community/lower-hunter-star/">Lower Hunter Star</a></li><li><a href="/community/forms/">Send us your news</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/education/">Education</a></li><li><a href="/life-style/food-wine/">Food &amp; Wine</a></li><li><a href="/life-style/health/">Health</a></li><li><a href="/life-style/home-garden/">Home &amp; Garden </a></li><li><a href="/life-style/money/">Money </a></li><li><a href="/life-style/parenting/">Parenting</a></li><li><a href="/life-style/relationships/">Relationships</a></li><li><a href="/life-style/technology/">Technology</a></li><li><a href="/life-style/travel/">Travel</a></li></ul></div><div class="mega-menu__section"><h3><a href="/entertainment/">Entertainment</a></h3><ul><li><a href="/entertainment/books/">Books</a></li><li><a href="/entertainment/celebrity/">Celebrity</a></li><li><a href="/entertainment/games/">Games</a></li><li><a href="/entertainment/sudoku/">Sudoku</a></li><li><a href="/entertainment/tv-movies/">TV &amp; Movies</a></li><li><a href="/entertainment/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/notices/">Classifieds</a></h3><ul><li><a href="https://advertisers.com.au/?pub=MTM">Place a Classifieds Ad</a></li><li><a href="http://tributes.maitlandmercury.com.au/obituaries/maitlandmercury-au/">Tributes</a></li><li><a href="http://celebrations.maitlandmercury.com.au/celebration/maitlandmercury-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://www.domain.com.au/sale/maitland-nsw-2320/" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/nsw--hunter,-central-&amp;-north-coasts--hunter-valley-lower?utm_source=maitlandmercury.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/business-feature/">Recommended</a></h3><ul><li><a href="/recommended/">Sponsored Content</a></li><li><a href="/special-publications/">Special Publications</a></li><li><a href="/advertising-feature/">Advertising Features</a></li></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><script>
                        (function() {
                            var cx = '012527284968046999840:fp7vv2srdik';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        })();
                    </script><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/opinion/">Comment</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="nav__item"><a href="/entertainment/">Entertainment</a></li><li class="nav__item"><a href="/classifieds/notices/">Classifieds</a></li><li class="nav__item"><a href="/business-feature/">Recommended</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap" id="nav--secondary__wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/news/">News</a><a class="nav__subsection" href="/news/national/">National </a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item"><a href="/news/local-news/">Local News</a></li><li class="nav__item"><a href="/news/latest-news/">Latest News</a></li><li class="nav__item is-selected"><a href="/news/national/">National </a></li><li class="nav__item"><a href="/news/world/">World</a></li><li class="nav__item"><a href="/news/business/">Business</a></li><li class="nav__item"><a href="/news/politics/">Politics</a></li><li class="nav__item"><a href="/news/regional-focus/">Regional Focus</a></li><li class="nav__item"><a href="/news/property/">Property</a></li></ul></div></div></nav></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main"><div class="advertisement  non-conditional"><div id="adspot-6x1"
         class="advertisement__6x1"
         data-hide-platforms=""><script class="titan">
                titan.requestAd.push("adspot-6x1");
            </script></div></div><div class="advertisement  non-conditional"><div id="adspot-6x2"
         class="advertisement__6x2"
         data-hide-platforms=""><script class="titan">
                titan.requestAd.push("adspot-6x2");
            </script></div></div><div class="advertisement  non-conditional"><div id="adspot-6x3"
         class="advertisement__6x3"
         data-hide-platforms=""><script class="titan">
                titan.requestAd.push("adspot-6x3");
            </script></div></div><div class="advertisement  conditional"><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional"><div id="adspot-320x120_320x60_320x50_300x50-pos1"
         class="advertisement__320x120_320x60_320x50_300x50"
         data-hide-platforms="tablet tablet-landscape desktop"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_320x50_300x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/national/" itemprop="item"><span itemprop="name">National </span></a></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-5155135"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="January 8 2018 - 11:43AM" datetime="January 8 2018 - 11:43AM">January 8 2018 - 11:43AM</time></div></div><h1 itemprop="headline" class="name headline">
    
    
      The Ashes 2017/18: England captain Joe Root hospitalised with severe dehydration, did not immediately resume batting on day five
    
    
  </h1><div class="article__information"><div class="signature"><div class="signature__info"><ul><li class="signature__name" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person"><a class="story-header__author-name-link"><h5 itemprop="name" rel="author">Tom Decent</h5></a></li></ul></div></div><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/national/">National </a></div></div></div><div id="share-top" class="social--share-wrap"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.maitlandmercury.com.au/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/?cs=7" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=http://www.maitlandmercury.com.au/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/?cs=7&text=The%20Ashes%202017/18%3A%20England%20captain%20Joe%20Root%20hospitalised%20with%20severe%20dehydration%2C%20did%20not%20immediately%20resume%20batting%20on%20day%20five&via=maitlandmercury" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=The%20Ashes%202017/18%3A%20England%20captain%20Joe%20Root%20hospitalised%20with%20severe%20dehydration%2C%20did%20not%20immediately%20resume%20batting%20on%20day%20five&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.maitlandmercury.com.au/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/?cs=7" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=The%20Ashes%202017/18%3A%20England%20captain%20Joe%20Root%20hospitalised%20with%20severe%20dehydration%2C%20did%20not%20immediately%20resume%20batting%20on%20day%20five&#10;http://www.maitlandmercury.com.au/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/?cs=7" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></header><div class="story"><div class="sticky-container"><div class="article__body news-article-body" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="//nnstatic-a.akamaihd.net/s/1513658214/images/1x1-placeholder.gif"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/storypad-9nQYdrBHQxDB6mMpJRZdp8/bf97c7f8-196a-4276-a9ea-46cc1d625f21.jpg/r0_0_620_349_w1200_h678_fmax.jpg"
     alt="Sunday&#39;s scorcher at the SCG has taken its toll on England cricket captain Joe Root, who was rushed to hospital with severe dehydration. "
     title="Sunday&#39;s scorcher at the SCG has taken its toll on England cricket captain Joe Root, who was rushed to hospital with severe dehydration. "
     width="620"
     height="349"></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> Sunday's scorcher at the SCG has taken its toll on England cricket captain Joe Root, who was rushed to hospital with severe dehydration. </figcaption></div><div class="assets"></div><div class="assets"><p>Sunday's scorcher at the SCG has taken its toll on England cricket captain Joe Root, who was&nbsp;rushed to hospital with severe dehydration.&nbsp;</p></div><div class="assets"><p>Root was discharged from hospital about an hour before play and made his way to the SCG but did not resume batting for the morning session.&nbsp;</p></div><div class="advertisement  conditional"><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div><div class="assets"><p>England officials say Root is likely to bat at some point during the day but Moeen Ali took his skipper's place in the order on Monday morning.&nbsp;</p></div><div class="assets"><p>The England captain&nbsp;spent all but 5.5 overs&nbsp;on the field on Sunday as Australia kept the tourists out in the sun while&nbsp;they plundered 7/649 declared.&nbsp;</p></div><div class="assets"><p>The 27-year-old then managed to blunt Australia's attack with a tough 42 runs from 124 balls to help England finish the day at 4-93.&nbsp;</p></div><div class="assets"><p>Temperatures reached 43 degrees in Sydney on Sunday and, according to SCG ground staff, temperatures out in the middle of the ground soared to over 50 degrees.&nbsp;</p></div><div class="assets"><div><div class="story-generic__twitter-tweet"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Joe Root is currently in hospital with severe dehydration. There will be a further update as to whether he will be fit to resume this morning. <a href="https://t.co/wmvPd8XeT9">pic.twitter.com/wmvPd8XeT9</a></p>&mdash; England Cricket (@englandcricket) <a href="https://twitter.com/englandcricket/status/950126385581969408?ref_src=twsrc%5Etfw">January 7, 2018</a></blockquote></div></div></div><div class="assets"><p>Root was taken to hospital on Monday morning with England Cricket releasing a statement&nbsp;providing an update shortly thereafter.&nbsp;&nbsp;</p></div><div class="assets"><p>It is understood Root has been vomiting and suffering from&nbsp;​diarrhoea.&nbsp;</p></div><div class="assets"><p>"Joe Root is currently in hospital with severe dehydration," the statement read. "There will be a further update as to whether he will be fit to resume this morning."&nbsp;</p></div><div class="assets"><p>Temperatures at nearby Bureau of Meteorology stations reached 43.4 and 43.7 degrees, above the record 43.1 taken during the 1908 Adelaide Ashes Test.</p></div><div class="assets"><p>A heat stress tracker, which takes into account environmental factors for a 'feels like' mark, at the ground also displayed a reading of 57.6C in the middle.</p></div><div class="assets"><p>Former Australian batsman and Fairfax columnist Dean Jones, who scored a famous double century in extreme heat in India 32&nbsp;years ago,&nbsp;expressed his opinion on Twitter that something needed to be done.&nbsp;</p></div><div class="assets"><p>"After speaking to a couple of doctors this morning ... in my opinion cricket should be called off after 41C," Jones tweeted. "It's a workplace issue now ... just my opinion."&nbsp;</p></div><div class="assets"><p>Former Test opener Simon Katich echoed Jones' view, saying cricket officials needed to consider whether playing through extreme&nbsp;heat is the right thing to do.&nbsp;</p></div><div class="assets"><p>"I think that's something that the umpires have to take into account and the officials," Katich told Fox Sports News. "You would like to think there's constant communication between all the players, the captains, the coaches and everything because you don't want to see that happening to the players.</p></div><div class="assets"><p>"There is a lot of young kids at the Test and you don't want to see them go through this sort of stuff as well. It's something that cricket has to consider."</p></div><div class="assets"><p>Root's absence will expose England's lower order and tail, with the out-of-form Moeen Ali due in next before the bowlers.</p></div><div class="assets"><p>The dehydration will also&nbsp;add further insult to a right index finger injury sustained by Root on Sunday night, after he attempted to pull a Mitchell Starc ball in the final session.</p></div><div class="assets"><p>At the time he brushed it off as minor, and England coaching staff were confident he would be able to bat through it on Monday morning.</p></div><div class="assets"><p>"I think it's just sore," assistant coach Paul Farbrace said after play.</p></div><div class="assets"><p>"Before I came out I said 'How is it'? And he said 'sore' and he said 'It'll probably be a bit stiff in the morning'.</p></div><div class="assets"><p>"I think regardless of how it is in the morning, he'll be taking guard first ball, that's for certain."</p></div><div class="assets"><p>with AAP</p></div><div data-widget="plista_widget_outstream"></div><div class="story-share--end"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.maitlandmercury.com.au/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/?cs=7" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=http://www.maitlandmercury.com.au/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/?cs=7&text=The%20Ashes%202017/18%3A%20England%20captain%20Joe%20Root%20hospitalised%20with%20severe%20dehydration%2C%20did%20not%20immediately%20resume%20batting%20on%20day%20five&via=maitlandmercury" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=The%20Ashes%202017/18%3A%20England%20captain%20Joe%20Root%20hospitalised%20with%20severe%20dehydration%2C%20did%20not%20immediately%20resume%20batting%20on%20day%20five&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.maitlandmercury.com.au/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/?cs=7" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=The%20Ashes%202017/18%3A%20England%20captain%20Joe%20Root%20hospitalised%20with%20severe%20dehydration%2C%20did%20not%20immediately%20resume%20batting%20on%20day%20five&#10;http://www.maitlandmercury.com.au/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/?cs=7" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></div></div></div><div class="clear>"></div><script class="story-id">
        Suzuka.config.exclude_story_ids.push('5155135');
    </script><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading"><a href="/business/" target="_blank" class="list-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1513658214/images/spinner.gif" /></div><div class="businesspromo__container"></div><h2 class="heading"><a href="/advertise/" target="_blank" class="list-more">List Your Business Here</a></h2></div></div></div><div id="mobile-indicator"></div><div data-widget="plista_widget_underArticle"></div></article></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="fb-page" data-href="http://www.facebook.com/maitlandmercury" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></main><aside class="aside aside--main" role="complementary"><div class="advertisement  conditional"><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><div class="advertisement  conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div><div class="grid"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading"><a href="/business/" target="_blank" class="list-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1513658214/images/spinner.gif" /></div><div class="businesspromo__container"></div><h2 class="heading"><a href="/advertise/" target="_blank" class="list-more">List Your Business Here</a></h2></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading"><a href="/business/" target="_blank" class="list-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1513658214/images/spinner.gif" /></div><div class="businesspromo__container"></div><h2 class="heading"><a href="/advertise/" target="_blank" class="list-more">List Your Business Here</a></h2></div></div></div><div class="most_popular most-popular section"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Woman struck by Taxi in Rutherford" href="/story/5155194/woman-struck-by-taxi-in-rutherford/?cs=171">Woman struck by Taxi in Rutherford</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Huge crowd at Aussie speedway titles | Photos" href="/story/5155042/huge-crowd-at-aussie-speedway-titles-photos/?cs=171">Huge crowd at Aussie speedway titles | Photos</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Man applies for bail after fatal New Year’s Day incident" href="/story/5154740/man-applies-for-bail-after-fatal-new-years-day-incident/?cs=171">Man applies for bail after fatal New Year’s Day incident</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Antibiotics anguish for Beresfield woman" href="/story/5150757/antibiotics-anguish-for-beresfield-woman/?cs=171">Antibiotics anguish for Beresfield woman</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Hot enough to fry an egg?" href="/story/5153882/hot-enough-to-fry-an-egg/?cs=171">Hot enough to fry an egg?</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Family’s fright at snake in the drapes | PHOTOS, VIDEO" href="/story/5153875/familys-fright-at-snake-in-the-drapes-photos-video/?cs=171">Family’s fright at snake in the drapes | PHOTOS, VIDEO</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap"><div class="advertisement  conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="fb-page" data-href="http://www.facebook.com/maitlandmercury" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="The Maitland Mercury"><img src="//nnstatic-a.akamaihd.net/s/1513658214/sites/the-maitland-mercury/images/masthead/masthead-alt.png" alt="The Maitland Mercury"></a><ul class="social social--horizontal social--tertiary"><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="http://www.facebook.com/maitlandmercury" target="_blank" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/maitlandmercury" target="_blank" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">Fairfax Regional Media</h3><ul><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="http://www.fairfaxmedia.com.au/company/privacy/privacy" target="_blank">Privacy Policy</a></li><li><a href="http://www.fairfaxmedia.com.au/company/conditions-of-use/conditions-of-use" target="_blank">Conditions of Use</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">The Maitland Mercury</h3><ul><li><a href="/siteguide/">Sitemap</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertise With Us</a></li><li><a href="https://eedition.fairfaxregional.com.au/default.aspx?productid=MME">Digital Edition</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Classifieds</h3><ul><li><a href="/business/">Business Listings</a></li><li><a href="https://advertisers.com.au/?pub=MTM" target="_blank">Place an Ad</a></li><li><a href="/classifieds/notices/">Classifieds &amp; Notices</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="https://www.domain.com.au/" target="_blank">Domain</a></li><li><a href="https://www.nabo.com.au/" target="_blank">Nabo</a></li><li><a href="http://tributes.maitlandmercury.com.au/obituaries/maitlandmercury-au/">Tributes</a></li><li><a href="http://celebrations.maitlandmercury.com.au/celebration/maitlandmercury-au/">Celebrations</a></li><li><a href="https://www.agtrader.com.au/" target="_blank">AgTrader</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Submit</h3><ul><li><a href="/opinion/letters/send-a-letter-to-the-editor/">Letters to the Editor</a></li></ul></nav></section></div></div></div></div></footer><script src="//nnstatic-a.akamaihd.net/s/1513658214/legolite/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1513658214/legolite/js/app.js"></script><script id="twitter" async charset="utf-8">
        $(document).ready(function() {
            $.ajaxSetup({ cache: true });
            $.getScript('//platform.twitter.com/widgets.js', function() {
                Suzuka.config.services_loaded['twitter'] = true;
                twttr.events.bind('loaded', function(){
                    Waypoint.refreshAll();
                });
            });
        });
    </script><script type="application/javascript">
        Suzuka.config.side_panel_story_list_id = '7';
    </script><script type="text/javascript">
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "f5ccca2ddb2ef107a1683dbb",
        "item": {
            "objectid": "5155135",
            "title": "The Ashes 2017/18: England captain Joe Root hospitalised with severe dehydration, did not immediately resume batting on day five",
            "text": "Sunday\u0027s scorcher at the SCG has taken its toll on England cricket captain Joe Root, who was rushed to hospital with severe dehydration. ",
            "url": "http://www.maitlandmercury.com.au/story/5155135/the-ashes-201718-england-captain-joe-root-hospitalised-with-severe-dehydration-did-not-immediately-resume-batting-on-day-five/?cs=7",
            "img": 'http://nnimgt-a.akamaihd.net/transform/v1/crop/frm/storypad-9nQYdrBHQxDB6mMpJRZdp8/bf97c7f8-196a-4276-a9ea-46cc1d625f21.jpg/r1_0_619_349_w1200_h678_fmax.jpg',
            "category": "National ",
            "published_at": 1515372191,
            "updated_at": 1515372265,
            "kind": "article"
        },
        "origin": "au"
    }));
</script><script type="application/javascript">
            $(function () {
                
                    
                    // locationManager will load user location to titan layer
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation2');
                    require('themes/legolite/js/footer');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    
                
require('themes/legolite/js/analytics');
require('themes/legolite/js/storyPage');
require('themes/legolite/js/gallery');

            });
        </script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><script>
    var _sf_async_config={};
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'maitlandmercury.com.au';
    _sf_async_config.path = '/story/5155135/';
    _sf_async_config.title = 'The Ashes 2017/18: England captain Joe Root hospitalised with severe dehydration, did not immediately resume batting on day five';
    _sf_async_config.authors = 'Tom Decent';
    _sf_async_config.sections = 'national,news,story';
    (function(){
      document.addEventListener('DOMContentLoaded', function() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      });
    })();
</script><script>typeof _satellite!=="undefined"&&_satellite.pageBottom()</script></body>
</html>
