
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"b2bc89fc76","agent":"","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","applicationID":"98320753","errorBeacon":"bam.nr-data.net","applicationTime":347}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" /><title>Question time in federal parliament | The Maitland Mercury</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1543282048/legolite/css/legolite.css" /><style class="webfont" data-webfont-name="merriweather" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff.css"></style><style class="webfont" data-webfont-name="merriweather-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff.css"></style><style class="webfont" data-webfont-name="montserrat-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff.css"></style><script>
    window.dataLayer = window.dataLayer || [];
    var author = 'Paul Osborne' || '';
    var datePublished = '27112018' || '';
    var datePublishedIso = '2018-11-27T15:19:17+11:00' || '';
    var dateUpdatedIso = '2018-11-27T15:21:41.511565+11:00' || '';
    var primaryPage = 'news' || '';
    var secondaryPage = 'national' || '';
    var storyId = '5781097';
    
        
            
            var storySource = 'AAP';
        
    

    var wordCount = '265' || '';
    var wordCountRange = '0 - 499' || '';

    
    window.dataLayer.push({
        brand: 'The Maitland Mercury',
        googleAnalyticsId: 'UA\u002D16730067\u002D20',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Question time in federal parliament" /><meta name="robots" content="noarchive" /><meta name="description" content="WHAT WE LEARNED * The federal budget will be brought forward to April 2 to allow for a May election. * Parliament offered its heartfelt sympathy to the family..." /><meta property="og:title" content="Question time in federal parliament" /><meta property="og:url" content="http://www.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/" /><meta property="og:site_name" content="The Maitland Mercury" /><meta property="og:type" content="article" /><meta property="og:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/56e09499-7dfc-4f88-8287-1ee0ec4ae81d.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:secure_url" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/56e09499-7dfc-4f88-8287-1ee0ec4ae81d.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="WHAT WE LEARNED * The federal budget will be brought forward to April 2 to allow for a May election. * Parliament offered its heartfelt sympathy to the family..." /><meta property="article:publisher" content="http://www.facebook.com/maitlandmercury" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@maitlandmercury"><meta name="twitter:title" content="Question time in federal parliament"><meta name="twitter:description" content="WHAT WE LEARNED * The federal budget will be brought forward to April 2 to allow for a May election. * Parliament offered its heartfelt sympathy to the family..."><meta name="twitter:image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/56e09499-7dfc-4f88-8287-1ee0ec4ae81d.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2018-11-27T15:19:17+11:00" /><meta name="news_keywords" content="news, national" /><meta name="author" content="Paul Osborne" /><meta itemprop="name" content="Question time in federal parliament"><meta itemprop="description" content="WHAT WE LEARNED * The federal budget will be brought forward to April 2 to allow for a May election. * Parliament offered its heartfelt sympathy to the family..."><meta itemprop="image" content="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/56e09499-7dfc-4f88-8287-1ee0ec4ae81d.jpg/r0_74_800_526_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Question time in federal parliament</Attribute><Attribute name="author">Paul Osborne</Attribute><Attribute name="description">WHAT WE LEARNED * The federal budget will be brought forward to April 2 to allow for a May election. * Parliament offered its heartfelt sympathy to the family...</Attribute><Attribute name="last_update">2018-11-27T15:19:17+11:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/56e09499-7dfc-4f88-8287-1ee0ec4ae81d.jpg/r0_74_800_526_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1543282048/sites/the-maitland-mercury/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1543282048/sites/the-maitland-mercury/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1543282048/sites/the-maitland-mercury/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1543282048/sites/the-maitland-mercury/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1543282048/sites/the-maitland-mercury/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>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</script><script>var _sf_startpt=(new Date()).getTime()</script><script id="mediavoice-script" src="//cdn.mediavoice.com/nativeads/script/fairfaxregional/combined_script_regional.js"></script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Paul Osborne","pageID":"5781097","sysEnv":"desktop","pageName":"Question time in federal parliament","brand":"themaitlandmercury","generator":"newsnow","effectiveDate":"2018-11-27T04:21:41Z","issueDate":""},"category":{"primaryCategory":"Nationalnews","subCategory1":"National","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"maitlandmercury","adZone":"news/nationalnews","adKeyValues":{"cat1":"nationalnews","region":"northern","tags":["politics","domestic"],"ctype":"article","cat":"news","locstate":"nsw","tag":["politics","domestic"]},"adSlots":[]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P90AD5514-D043-4658-B300-BE3A46BCDC8C"}}}</script></head><body class="desktop scriptable feature-paywall template--sidebar-right template--article" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div id="metered-banner"></div><div class="main "><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap"><div class="wrap container"><div class="logo-wrap"><a href="/" title="The Maitland Mercury"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1543282048/sites/the-maitland-mercury/images/masthead/masthead-main.png" alt="The Maitland Mercury"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/news/"><h2>News</h2></a><div class="headerright-wrap"><div class="headright-inner"><ul class="nav__menu--subscription"><li class="nav__item is-not-subscribed" style="display:none"><a href="/subscribe/" id="google-tag-manager--nav-subscribe-btn" class="subscribe-btn">Subscribe</a></li><li class="nav__item logged-out" style="display:none"><a class="paywall-login" href=#>Login</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-logout" href=#>Logout</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-profile" href="/my-account/">My Account</a></li></ul></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/court-crime/">Court and Crime</a></li><li><a href="/news/property/">Property</a></li><li><a href="/news/history/">History</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/health/">Health</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/education/">Education</a></li><li><a href="/news/investigations/">Investigations</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li><li><a href="/news/big-dry/">The Big Dry</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/sport/national-sport/">National Sport</a></li><li><a href="/sport/rugby-league/">Rugby League</a></li><li><a href="/sport/soccer/">Soccer</a></li><li><a href="/sport/cricket/">Cricket</a></li><li><a href="/sport/junior-sport/">Junior Sport</a></li><li><a href="/sport/motorsport/">Motorsport</a></li><li><a href="/sport/boxing/">Boxing</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#39;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/theatre-arts/">Theatre and Arts</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community/babies-weddings-obituaries/">Babies, Weddings &amp; Obituaries</a></li><li><a href="/community/send-us-your-news/">Send Us Your News</a></li><li><a href="/newsletters/">Newsletters</a></li><li><a href="/community/sponsorships/">Sponsorships</a></li></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul><li><a href="/comment/your-say/">Your Say</a></li><li><a href="/comment/our-say/">Our Say</a></li><li><a href="/comment/opinion/">Opinion</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/notices/">Classifieds</a></h3><ul><li><a href="http://tributes.maitlandmercury.com.au/obituaries/maitlandmercury-au/">Tributes</a></li><li><a href="http://celebrations.maitlandmercury.com.au/celebration/maitlandmercury-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://advertisers.com.au/">Place a Classifieds Ad</a></li><li><a href="https://www.domain.com.au/sale/maitland-nsw-2320/" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/nsw--hunter,-central-&amp;-north-coasts--newcastle-&amp;-region?utm_source=maitlandmercury.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="/life-style/money/">Money</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/fun-stuff/">Fun Stuff</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/shopping/">Shopping</a></li></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/facebook-giftguide/">Facebook Annual Gift Guide</a></li><li><a href="/recommended/advertising-features/">Advertising Features</a></li><li><a href="/recommended/features/">Features</a></li><li><a href="/recommended/special-publications/">Special Publications</a></li><li><a href="/recommended/sponsored-content/">Sponsored Content</a></li></ul></div><div class="mega-menu__section"><h3><a href="/digital-print-edition/">Digital Print Edition</a></h3><ul></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item is-selected"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#39;s On</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/classifieds/notices/">Classifieds</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="nav__item"><a href="/digital-print-edition/">Digital Print Edition</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header><div class="nav--secondary__wrap" id="nav--secondary__wrap"><div class="inner-wrap"><div class="navigation header-navigation"><h2 class="hide-on-desktop"><a class="nav__section" href="/news/">News</a><a class="nav__subsection" href="/news/national/">National</a></h2><button id="nav--secondary__toggle" class="nav--secondary__toggle nav__toggle">List subcategories</button><nav id="nav--secondary" class="nav nav--secondary"><div class="container"><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item"><a href="/news/local-news/">Local News</a></li><li class="nav__item"><a href="/news/court-crime/">Court and Crime</a></li><li class="nav__item"><a href="/news/property/">Property</a></li><li class="nav__item"><a href="/news/history/">History</a></li><li class="nav__item"><a href="/news/politics/">Politics</a></li><li class="nav__item"><a href="/news/health/">Health</a></li><li class="nav__item"><a href="/news/business/">Business</a></li><li class="nav__item"><a href="/news/education/">Education</a></li><li class="nav__item"><a href="/news/investigations/">Investigations</a></li><li class="nav__item is-selected"><a href="/news/national/">National</a></li><li class="nav__item"><a href="/news/world/">World</a></li><li class="nav__item"><a href="/news/big-dry/">The Big Dry</a></li></ul></div></div></nav></div></div></div></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main"><div class="advertisement  conditional"><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional"><div id="adspot-320x120_320x60_320x50_300x50-pos1"
         class="advertisement__320x120_320x60_320x50_300x50"
         data-hide-platforms="tablet tablet-landscape desktop" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_320x50_300x50-pos1"></script></div></div><div class="container"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/news/national/" itemprop="item"><span itemprop="name">National</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-5781097"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><div itemprop="keywords" class="hidden" aria-hidden="true">news, national</div><div itemprop="articleBody" class="hidden" aria-hidden="true">WHAT WE LEARNED * The federal budget will be brought forward to April 2 to allow for a May election. * Parliament offered its heartfelt sympathy to the family of the late Bonita Mabo AO. * Former Liberal MP Julia Banks now sits on the crossbench. * The Hobart &quot;city deal&quot; will be completed before the next election. -- WHAT THE GOVERNMENT WANTED TO SPIN The government is securing Australia&#39;s future with a surplus budget. -- WHAT LABOR WANTED TO TALK ABOUT Scott Morrison has failed to explain why Malcolm Turnbull is no longer prime minister. -- WHAT THEY SAID &quot;Given that his minority government is consumed by division, dysfunction and chaos, was it a mistake for the current prime minister to replace Malcolm Turnbull?&quot; - Opposition Leader Bill Shorten. &quot;Our government is getting on with the job.&quot; - Prime Minister Scott Morrison. &quot;Life teaches us many lessons.&quot; - Deputy Prime Minister Michael McCormack. &quot;Does the minister agree with herself that this Liberal government is widely seen as, and I quote, &#39;homophobic, anti-women, climate change deniers&#39;.&quot; - Labor deputy leader Tanya Plibersek to Minister for Women Kelly O&#39;Dwyer, following the leaking of comments made in a Liberal meeting. &quot;We want women to have an equal stake in our economy and in our society.&quot; - O&#39;Dwyer, not denying she made the comment. -- TWEETED @SwannyQLD Budget is recovering despite the Govt not because of it - would be in much better shape if they didn&#39;t run a protection racket for the biggest tax loopholes which favour the top end of town. #qt #auspol Australian Associated Press</div><div itemprop="image" class="hidden" aria-hidden="true">https://nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/56e09499-7dfc-4f88-8287-1ee0ec4ae81d.jpg/r0_74_800_526_w1200_h678_fmax.jpg</div><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="The Maitland Mercury"><meta itemprop="url" content="https://www.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="//nnstatic-a.akamaihd.net/s/1543282048/sites/the-maitland-mercury/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2018-11-27T15:19:17+11:00" datetime="2018-11-27T15:19:17+11:00">November 27 2018 - 3:19PM</time></div></div><h1 itemprop="headline" class="name headline">
    Question time in federal parliament
  </h1><div class="article__information"><div class="signature"><div class="signature__info"><ul><li class="signature__name" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person"><a class="story-header__author-name-link"><h5 itemprop="name" rel="author">Paul Osborne</h5></a></li></ul></div></div><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/news/national/">National</a></div></div></div><div id="share-top" class="social--share-wrap"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/?cs=7606" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=http://www.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/?cs=7606&text=Question%20time%20in%20federal%20parliament&via=maitlandmercury" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Question%20time%20in%20federal%20parliament&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/?cs=7606" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Question%20time%20in%20federal%20parliament&#10;http://www.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/?cs=7606" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></header><div class="story" data-io-article-url="https://www.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/"><div class="sticky-container"><div class="article__body news-article-body subscribe-article" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><img class="lead-image__image lazy responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-fixed-size="large"
     data-src="//nnimgt-a.akamaihd.net/transform/v1/crop/frm/silverstone-feed-data/56e09499-7dfc-4f88-8287-1ee0ec4ae81d.jpg/r0_0_800_600_w1200_h678_fmax.jpg"
     alt="Kelly O&#39;Dwyer has told colleagues the Liberals are widely seen as homophobic and anti-women."
     title="Kelly O&#39;Dwyer has told colleagues the Liberals are widely seen as homophobic and anti-women."
     width="800"
     height="600"
     itemprop="image"></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> Kelly O'Dwyer has told colleagues the Liberals are widely seen as homophobic and anti-women.</figcaption></div><div class="assets"></div><div class="subscribe-truncate"><div class="assets"><p>WHAT WE LEARNED</p></div></div><div class="subscriber-hider"><div class="assets"><p>* The federal budget will be brought forward to April 2 to allow for a May election.</p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional"><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet tablet-landscape" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div></div><div class="subscriber-hider"><div class="assets"><p>* Parliament offered its heartfelt sympathy to the family of the late Bonita Mabo AO.</p></div></div><div class="subscriber-hider"><div class="assets"><p>* Former Liberal MP Julia Banks now sits on the crossbench.</p></div></div><div class="subscriber-hider"><div class="assets"><p>* The Hobart "city deal" will be completed before the next election.</p></div></div><div class="subscriber-hider"><div class="assets"><p>--</p></div></div><div class="subscriber-hider"><div class="assets"><p>WHAT THE GOVERNMENT WANTED TO SPIN</p></div></div><div class="subscriber-hider"><div class="assets"><p>The government is securing Australia's future with a surplus budget.</p></div></div><div class="subscriber-hider"><div class="assets"><p>--</p></div></div><div class="subscriber-hider"><div class="assets"><p>WHAT LABOR WANTED TO TALK ABOUT</p></div></div><div class="subscriber-hider"><div class="assets"><p>Scott Morrison has failed to explain why Malcolm Turnbull is no longer prime minister.</p></div></div><div class="subscriber-hider"><div class="assets"><p>--</p></div></div><div class="subscriber-hider"><div class="assets"><p>WHAT THEY SAID</p></div></div><div class="subscriber-hider"><div class="assets"><p>"Given that his minority government is consumed by division, dysfunction and chaos, was it a mistake for the current prime minister to replace Malcolm Turnbull?" - Opposition Leader Bill Shorten.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"Our government is getting on with the job." - Prime Minister Scott Morrison.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"Life teaches us many lessons." - Deputy Prime Minister Michael McCormack.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"Does the minister agree with herself that this Liberal government is widely seen as, and I quote, 'homophobic, anti-women, climate change deniers'." - Labor deputy leader Tanya Plibersek to Minister for Women Kelly O'Dwyer, following the leaking of comments made in a Liberal meeting.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"We want women to have an equal stake in our economy and in our society." - O'Dwyer, not denying she made the comment.</p></div></div><div class="subscriber-hider"><div class="assets"><p>--</p></div></div><div class="subscriber-hider"><div class="assets"><p>TWEETED</p></div></div><div class="subscriber-hider"><div class="assets"><p>@SwannyQLD Budget is recovering despite the Govt not because of it - would be in much better shape if they didn't run a protection racket for the biggest tax loopholes which favour the top end of town. #qt #auspol</p></div></div><div class="subscriber-hider"><div class="assets"><p><b><i>Australian Associated Press</i></b></p></div></div><div class="subscriber-hider"><div class="story-share--end"><ul class="social social--share social--horizontal"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/?cs=7606" class="facebook analytics--story--share--fb" target="_blank"><span class="icon--facebook">facebook</span><span class="social__text">SHARE</span></a></li><li><a href="http://twitter.com/share?url=http://www.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/?cs=7606&text=Question%20time%20in%20federal%20parliament&via=maitlandmercury" class="twitter analytics--story--share--twitter" target="_blank"><span class="icon--twitter">twitter</span><span class="social__text">TWEET</span></a></li><li><a href="mailto:?subject=Question%20time%20in%20federal%20parliament&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttp%3A%2F%2Fwww.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/?cs=7606" class="email analytics--story--share--email"><span class="icon--email">email</span></a></li><li class="hide-on-desktop"><a href="whatsapp://send?text=Question%20time%20in%20federal%20parliament&#10;http://www.maitlandmercury.com.au/story/5781097/question-time-in-federal-parliament/?cs=7606" class="whatsapp analytics--story--share--whatsapp" target="_blank"><span class="icon--whatsapp">whatsapp</span></a></li></ul></div></div><div class="subscriber-container"></div></div></div></div><div class="clear>"></div><script class="story-id">
            Suzuka.config.exclude_story_ids.push('5781097');
        </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="http://www.facebook.com/maitlandmercury" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional"><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><script id="story-list-template" type="text/x-handlebars-template"><li class="section-stories hide {{#if image }}{{else}}no-image{{/if}}"><a class="section-stories__link" title="{{ title }}" href="{{ href }}"><img class="section-stories__image" src="{{ image }}"><span class="section-stories__content"><span class="section-stories__title" title="{{ title }}">{{ short_title }}</span><span class="section-stories__timesince">{{ publish_from }} ago</span></span><span class="section-stories__progress"></span></a></li></script><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1543282048/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more">View More</a></h2><h2 class="heading hide-mobile"><a href="/business/" target="_blank" class="view-more story-page">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1543282048/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="A lasting memory for friends" href="/story/5777645/a-lasting-memory-for-friends/?cs=171">A lasting memory for friends</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Police warning after door knock ruse" href="/story/5781154/police-warning-after-door-knock-ruse/?cs=171">Police warning after door knock ruse</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Christmas feast behind bars" href="/story/5778210/christmas-feast-behind-bars/?cs=171">Christmas feast behind bars</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Severe weather warning issued for parts of the Hunter" href="/story/5780074/severe-weather-warning-issued-for-parts-of-the-hunter/?cs=171">Severe weather warning issued for parts of the Hunter</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Cool change for schools" href="/story/5780155/cool-change-for-schools/?cs=171">Cool change for schools</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="“Aiming for the sky”: City on high after NRL match announcement" href="/story/5778570/aiming-for-the-sky-city-on-high-after-nrl-match-announcement/?cs=171">“Aiming for the sky”: City on high after NRL match announcement</a></h3></div></article></li></ol></div></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape" data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="A lasting memory for friends" href="/story/5777645/a-lasting-memory-for-friends/?cs=171">A lasting memory for friends</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Police warning after door knock ruse" href="/story/5781154/police-warning-after-door-knock-ruse/?cs=171">Police warning after door knock ruse</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Christmas feast behind bars" href="/story/5778210/christmas-feast-behind-bars/?cs=171">Christmas feast behind bars</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Severe weather warning issued for parts of the Hunter" href="/story/5780074/severe-weather-warning-issued-for-parts-of-the-hunter/?cs=171">Severe weather warning issued for parts of the Hunter</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Cool change for schools" href="/story/5780155/cool-change-for-schools/?cs=171">Cool change for schools</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="“Aiming for the sky”: City on high after NRL match announcement" href="/story/5778570/aiming-for-the-sky-city-on-high-after-nrl-match-announcement/?cs=171">“Aiming for the sky”: City on high after NRL match announcement</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="http://www.facebook.com/maitlandmercury" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile" data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="The Maitland Mercury"><img src="//nnstatic-a.akamaihd.net/s/1543282048/sites/the-maitland-mercury/images/masthead/masthead-alt.png" alt="The Maitland Mercury"></a><ul class="social social--horizontal social--tertiary"><li><a href="/subscribe/" id="google-tag-manager--footer-subscribe-btn" class="footer-subscribe-btn is-not-subscribed" style="display:none">Subscribe</a></li><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="http://www.facebook.com/maitlandmercury" target="_blank" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/maitlandmercury" target="_blank" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">Fairfax Regional Media</h3><ul><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="http://www.fairfaxmedia.com.au/company/privacy/privacy" target="_blank">Privacy Policy</a></li><li><a href="/about-us/terms-conditions/digital-subscription">Terms &amp; Conditions - Digital</a></li><li><a href="/about-us/terms-conditions/newspaper-subscription">Terms &amp; Conditions - Newspaper</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">The Maitland Mercury</h3><ul><li><a href="/siteguide/">Sitemap</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertise With Us</a></li><li><a href="/digital-print-edition/">Digital Print Edition</a></li><li><a href="https://australiancommunitymedia.zendesk.com/hc/en-us">Help Center</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Classifieds</h3><ul><li><a href="https://www.oneflare.com.au/" target="_blank">OneFlare</a></li><li><a href="/business/">Business Listings</a></li><li><a href="https://advertisers.com.au/?pub=MTM" target="_blank">Place an Ad</a></li><li><a href="/classifieds/notices/">Classifieds &amp; Notices</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="https://www.domain.com.au/" target="_blank">Domain</a></li><li><a href="http://tributes.maitlandmercury.com.au/obituaries/maitlandmercury-au/">Tributes</a></li><li><a href="http://celebrations.maitlandmercury.com.au/celebration/maitlandmercury-au/">Celebrations</a></li><li><a href="https://www.agtrader.com.au/search/nsw--hunter,-central-&amp;-north-coasts--newcastle-&amp;-region?utm_source=maitlandmercury.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" target="_blank">AgTrader</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Submit</h3><ul><li><a href="/opinion/letters/send-a-letter-to-the-editor/">Letters to the Editor</a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "wwTAK85LjX",
        mailChimpListId: "ebcd47b0fd",
        mailChimpAPI: "https://sochi.fairfaxregional.com.au/proxy/Mailchimp/",
        zendesk_subdomain: "maitlandmercury.zendesk.com"
    }
</script><script>
    window.story = {};
    window.story.publish_from = "2018-11-27T15:19:17+11:00"
    
    window.story.byline = "Paul Osborne"
    
    window.story.tags = []
    
    window.story.tags.push("politics")
    
    window.story.tags.push("domestic")
    
    
    window.story.primary_page = "News"
    
</script><script src="//nnstatic-a.akamaihd.net/s/1543282048/legolite/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1543282048/legolite/js/app.js"></script><script>
            
                window.conf = window.conf || {
                    piano_api_url: 'https://buy-au.piano.io/api/v3',
                    piano_aid: 'wwTAK85LjX'
                };
                require('themes/legolite/js/account');
            
            $(function () {
                
                    
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation2');
                    require('themes/legolite/js/footer');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/domain-strap');
                    require('themes/legolite/js/drive-strap');

                    
                        $(window).load(function() {
                            var cx = '012527284968046999840:fp7vv2srdik';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
require('themes/legolite/js/analytics');
require('themes/legolite/js/storyPage');
require('themes/legolite/js/gallery');

            });

            var validateEmail = /^(([^<>()\[\]\.,;:\s@\"]+(\.[^<>()\[\]\.,;:\s@\"]+)*)|(\".+\"))@(([^<>()[\]\.,;:\s@\"]+\.)+[^<>()[\]\.,;:\s@\"]{2,})$/i;

                $('.newsletter-weekly__form-input').blur(function(event) {
                    if(validateEmail.test(event.target.value)) {
                        $('.newsletter-weekly__validation').hide()
                    } else {
                        $('.newsletter-weekly__validation').show()
                    }
                });
        </script><div id="fb-root"></div><script>
        $(window).load(function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
            $(document).ready(function() {
                $.ajaxSetup({ cache: true });
                $.getScript('//platform.twitter.com/widgets.js', function() {
                    Suzuka.config.services_loaded['twitter'] = true;
                    twttr.events.bind('loaded', function(){
                        Waypoint.refreshAll();
                    });
                });
            });
        </script><script>
        Suzuka.config.side_panel_story_list_id = '7';
    </script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper"><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="04d94425-00fc-41c3-a888-2b6f9e15abdb"></script><script>
    var _sf_async_config={};
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'maitlandmercury.com.au';
    _sf_async_config.path = '/story/5781097/';
    _sf_async_config.title = 'Question time in federal parliament';
    _sf_async_config.authors = 'Paul Osborne';
    _sf_async_config.sections = 'national,news,story';
    (function(){
      window.addEventListener('load', function() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      });
    })();
</script></body>
</html>
